Jump to content
MistA_SimoN

song verlustfrei exportieren???

Recommended Posts

hallo zusammen,

habe gitarren, bass, schlagzeug und gesang in samplitude aufgenommen und hier in meinem kleinen homerecording- studio klingt das alles nach dem abmischen usw inzwischen ziemlich gut muss ich sagen. ich habe 2 monitorboxen und auch ne normale stereoanlage am pc angeschlossen, und an beiden "anlagen" klingts nun genauso wie ichs haben will. NUN ZU DEM PROBLEM:

wenn ich das ganze nun exportiere ( egal ob wave, mp3, etc...) und beispielsweise im auto oder bei nem kumpel anhöre, klingt das ganze LANGE nichtmehr so gut wie in samplitude. an was kann das liegen? habt ihr vllt tipps was ich falsch gemacht haben könnte? muss ich irgendetwas bestimmtes beachten?

Klar klingt musik auf jeder anlage etwas unterschiedlich, aber warum ist die qualität bei mir in samplitude so gut und an anderen anlagen so miserabel?

danke schonmal für eure hilfe;)

gruß simon.

Share this post


Link to post
Share on other sites

erstmal einen direkten Vergleich an deiner Anlage machen zwischen dem Samplitude Projekt und dem gebouncten Song (aus Samplitude heraus und auch über Mediaplayer).

Wenn es dann im Auto anders klingt liegt es wahrscheinlich an der Straße... :rolleyes:

Andre

Share this post


Link to post
Share on other sites
wenn ich das ganze nun exportiere ( egal ob wave, mp3, etc...) und beispielsweise im auto oder bei nem kumpel anhöre, klingt das ganze LANGE nichtmehr so gut wie in samplitude.

Deshalb mische ich meine Songs immer über 1-Euro-Billig-Ohrstöpsel ab. Wenn ich das Zeugs dann über die Anlage anhöre klingts immer besser als vorher und ich hab echte Aha-Momente XD

Jetzt mal im ernst: Es gibt eben Unterschiede bei den Boxen. Z.B. klingts über meinen MP3-Player oder mein Laptop lange nicht so gut wie über die Anlage zu Hause. Ist doch klar, dass Boxen (und wenn man richtig teure hat erstrecht) zu Hause einen wärmeren Klang haben (sollen) und ganz andere Höhen und Tiefen. Selbst bei MP3 merkt man den Unterschied deutlich (obwohl da ja schon viel weggeschnippselt/komprimiert ist). Im Auto (und da gebe ich dem Andre recht) hast Du nochmal ganz andere "Störgeräusche". Vielleicht kennst Du das vom Übereinanderlegen von 2 Samplern die dann auch ganz anders klingen als einzeln. Wenn Du nun irgendeinen Beat in Deinem Song hast der mit dem Motorgeräusch (blöderweise) "harmoniert" (denn der Motor oder Teile an der Karre haben ja auch ne "Frequenz") kann es sich schon ganz anders anhören. Und für Dich erstrecht, weil Du Deinen Song ja kennst und somit wirklich jede Kleinigkeit an Geräusch die anderen gar nicht so auffällt. Das ist nun einmal der Fluch, wenn man sich viel mit Musik beschäftigt. Das schult das Gehör. Ist eben wie bei Leuten die blind sind und auch besser hören können als andere. Musst Du wohl mit Leben ^^

Share this post


Link to post
Share on other sites

hallo zusammen,

habe gitarren, bass, schlagzeug und gesang in samplitude aufgenommen und hier in meinem kleinen homerecording- studio klingt das alles nach dem abmischen usw inzwischen ziemlich gut muss ich sagen. ich habe 2 monitorboxen und auch ne normale stereoanlage am pc angeschlossen, und an beiden "anlagen" klingts nun genauso wie ichs haben will. NUN ZU DEM PROBLEM:

wenn ich das ganze nun exportiere ( egal ob wave, mp3, etc...) und beispielsweise im auto oder bei nem kumpel anhöre, klingt das ganze LANGE nichtmehr so gut wie in samplitude. an was kann das liegen? habt ihr vllt tipps was ich falsch gemacht haben könnte? muss ich irgendetwas bestimmtes beachten?

Klar klingt musik auf jeder anlage etwas unterschiedlich, aber warum ist die qualität bei mir in samplitude so gut und an anderen anlagen so miserabel?

danke schonmal für eure hilfe;)

gruß simon.

Es gibt die technischen Gründe wie bereits o.g.

Es ist jedoch auch so, dass Dein Gehör beim ständigen hören des Tracks beim abmischen ermüdet und sich Dein Gehirn den Song "schönredet"

In diesem Zustand läßt es sich sehr schwer beurteilen wie die Soundqualität tatsächlich ist.

Das könnte eine Ursache sein.

Vor allem bei geschlossenen Kopfhörern ist das schnell der Fall. Offene Systeme sind da besser. Außerdem immer die Lautstärke so gering wie möglich halten. (was natürlich nicht immer geht)

Ich hoffe das hilft Dir jetzt irgendwie weiter...

Wave Exporte in Samplitude sind übrigens 99.9999% verlustfrei- (bitte korrigiert mich wenn das nicht stimmt)

Share this post


Link to post
Share on other sites

check mal deine Treiber. Was für ne Soundkarte hast du dran oder drin? Ich hatte das selbe Problem, weiß jetzt leider nicht genau WELCLHER Treiber, aber ich meine, der ASIO-Treiber meiner M-Audio FastTrack war nicht korrekt installiert.

jo

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...