Jump to content

Jimmy Saldana

Members
  • Posts

    6
  • Joined

  • Last visited

Everything posted by Jimmy Saldana

  1. Hallo Peter, danke erstmal für deine schnelle Antwort. Leider ist seitdem der Fehler nicht mehr aufgetreten - bis gestern. Ich habs mal angehängt. Wir sind eine lokale Radiostation und haben 4 gleich konfigurierte Rechner mit Sam11 laufen und alles funktioniert auch ganz normal, keine Fehlermeldung - nichts, aber hin und wieder eben beim Abspielen dieses Geräusch. Da es auf allen Rechnern, die gemeinsam im Netzwerk hängen schon vorgekommen ist und durch einen Neustart von Samplitude vorerst behoben werden kann, würde ich fehlerhafte Kabel ausschließen. Vielmehr nehme ich an, dass es sich um eine Konfigurationssache handelt. Aber hör selbst. Für Tipps sind wir weiterhin sehr dankbar, denn dieses Problem ist schon sehr nervig und zeitraubend. Beste Grüße Jimmy Fehler knistern.mp3
  2. Heyho, wir haben 4 Rechner, die alle die selbe Hardware und Software haben und folgendes Problem: Wenn ich mit dem Mikro Aufnahmen mache, kommt es hin und wieder vor, das beim Abhören ein Knistern auf der Spur zu hören ist. Manchmal auf dem kompletten Take, manchmal "schaltet" es sich auch mittendrin zu. Wenn man Samplitude neustartet, verschwindet das Phänomen und es funktioniert bis es irgendwann wieder auftritt. Leider sind die Aufnahmen nach dem Neustart versaut, was sehr ärgerlich ist, auch wenn man danach erstmal normal weiterarbeiten kann. Kennt jemand das Problem? Hat jemand vielleicht eine Idee woran es liegen könnte? Auf jeden Fall schon mal vielen Dank für die Hilfe! Gruß Jimmy
  3. danke für die antwort. aber das eigentliche problem besteht darin, dass importierte objekte gleich einen fade in und fade out haben und wenn ich was trackbounce dann ist es das gleiche. auch wenn ich die blenden vorher manuell entfernt habe. ich habe auch schon ewig in den systemeinstellungen rumgesucht und probiert, nur leider ohne erfolg. hat vielleicht noch jemand eine idee? schön gruß jimmy
  4. hallo, wo kann ich denn im sam10 einstellen, dass jede einzelspur schon mit einem fade in beginnt und mit einem fade out aufhört? schonmal vielen dank für die hilfe! jimmy
×
×
  • Create New...