Jump to content

Meine Record Spur Nimmt Alle Anderen Spuren Mit Auf


Feinstein
 Share

Recommended Posts

Hallo,

ich brauche dringend Hilfe.

Meine Record Spur nimmt plötzlich unerwünschterweise alle anderen Spuren immer mit auf, obwohl ich nur meine Gitarre aufnehmen will.

Es handelt sich um Audioaufnahme. Ich hab schon Stundenlang rumprobiert und in der Hilfe gesucht.

Ich kann das Problem nicht lösen. Mein Ziel ist es natürlich nur meine Gitarre aufzunehmen.

Ich spiele sie zu einer bestehenden Spur auf weitere Spuren ein.

Bisher hat das immer tadellos geklappt. Und auf einmal werden alle anderen Spuren auch mit aufgenommen.

Wie kann ich das wieder hinbekommen.

Die Audioeinstellungen habe ich schon alle wieder auf Ursprung zurückgesetzt.

Wäre toll wenn mir jemand helfen könnte.

Grüße

Hendrik

Link to comment
Share on other sites

Hallo,

ich brauche dringend Hilfe.

Meine Record Spur nimmt plötzlich unerwünschterweise alle anderen Spuren immer mit auf, obwohl ich nur meine Gitarre aufnehmen will.

Es handelt sich um Audioaufnahme. Ich hab schon Stundenlang rumprobiert und in der Hilfe gesucht.

Ich kann das Problem nicht lösen. Mein Ziel ist es natürlich nur meine Gitarre aufzunehmen.

Ich spiele sie zu einer bestehenden Spur auf weitere Spuren ein.

Bisher hat das immer tadellos geklappt. Und auf einmal werden alle anderen Spuren auch mit aufgenommen.

Wie kann ich das wieder hinbekommen.

Die Audioeinstellungen habe ich schon alle wieder auf Ursprung zurückgesetzt.

Wäre toll wenn mir jemand helfen könnte.

Grüße

Hendrik

Hi Hendrik,

über was für eine Soundkarte nimmst du denn auf? ist in dem track als input nur der kanal definiert, über den du die gitarre einspielst? hast du mal den windows mixer dir angesehen. eventuell ist in dem aufnahme einstellungen dort stereo mix ausgewählt...

welche änderungen hattest du eventuell in samplitude gemacht?

cheers, andy

Link to comment
Share on other sites

über was für eine Soundkarte nimmst du denn auf? ist in dem track als input nur der kanal definiert, über den du die gitarre einspielst? hast du mal den windows mixer dir angesehen. eventuell ist in dem aufnahme einstellungen dort stereo mix ausgewählt...

welche änderungen hattest du eventuell in samplitude gemacht?

cheers, andy

Hallo Andy,

danke für Deine Antwort

ach das ist irgendeine billige Soundkarte, aber Multiduplex fähig ist sie.

Der Inputkanal ist richtig eingestellt. Im Windowsmixer finde ich gar keine solche Option.

Ich hatte absolut gar nichts im Programm verstellt und dennoch alles auf Werkseinstellung zurückgesetzt.

Aber ich glaube langsam auch, dass es eher an der Soundkarte liegt.

Ich habe mir jetzt ein Interface bestellt. Mal schauen ob es dann klappt.

Gruß

Hendrik

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...